S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 21 décembre 2015
No CERTFR-2015-AVI-554

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans le noyau Linux de Debian

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2015-AVI-554
Titre Multiples vulnérabilités dans le noyau Linux de Debian
Date de la première version 21 décembre 2015
Date de la dernière version -
Source(s) Bulletin de sécurité Debian DSA-3426-1 du 17 décembre 2015
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • déni de service à distance
  • atteinte à la confidentialité des données
  • élévation de privilèges

2 - Systèmes affectés

  • Debian Wheezy versions antérieures à 3.2.73-2+deb7u1
  • Debian Jessie versions antérieures à 3.16.7-ckt20-1+deb8u1

3 - Résumé

De multiples vulnérabilités ont été corrigées dans le noyau Linux de Debian. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

21 décembre 2015
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2015-AVI-554

CERT-FR
2015-12-21