S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 21 décembre 2015
No CERTFR-2015-AVI-557

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans Cisco IOS et IOS XE

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2015-AVI-557
Titre Multiples vulnérabilités dans Cisco IOS et IOS XE
Date de la première version 21 décembre 2015
Date de la dernière version -
Source(s)

Pièce(s) jointe(s)

Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • déni de service à distance

2 - Systèmes affectés

  • Cisco IOS etCisco IOS XE versions antérieures à 15.5(2)S2 (3.15.2S)
  • Cisco IOS etCisco IOS XE versions antérieures à 15.5(2)T2
  • Cisco IOS etCisco IOS XE versions antérieures à 15.5(3)M1
  • Cisco IOS etCisco IOS XE versions antérieures à 15.5(3)S1 (3.16.1S)
  • Cisco IOS etCisco IOS XE versions antérieures à 15.6(1)S (3.17.1S)
  • Cisco IOS etCisco IOS XE versions antérieures à 15.6(1)T

3 - Résumé

De multiples vulnérabilités ont été corrigées dans Cisco IOS et IOS XE. Elles permettent à un attaquant de provoquer un déni de service à distance.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

21 décembre 2015
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2015-AVI-557

CERT-FR
2015-12-21