S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 21 décembre 2015
No CERTFR-2015-AVI-559

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Vulnérabilité dans Xen

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2015-AVI-559
Titre Vulnérabilité dans Xen
Date de la première version 21 décembre 2015
Date de la dernière version -
Source(s) Bulletin de sécurité Xen XSA-169 du 21 décembre 2015
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • déni de service

2 - Systèmes affectés

Xen version 4.6

3 - Résumé

Une vulnérabilité a été corrigée dans Xen. Elle permet à un attaquant de provoquer un déni de service.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

21 décembre 2015
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2015-AVI-559

CERT-FR
2015-12-21