S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 29 décembre 2015
No CERTFR-2015-AVI-567

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans Adobe Flash

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2015-AVI-567
Titre Multiples vulnérabilités dans Adobe Flash
Date de la première version 29 décembre 2015
Date de la dernière version -
Source(s) Bulletin de sécurité Adobe APSB16-01 du 29 décembre 2015
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • exécution de code arbitraire

2 - Systèmes affectés

  • Adobe Flash Player 18.0.0.268 et versions antérieures pour Windows et Macintosh
  • Adobe Flash Player 20.0.0.228 et versions antérieures pour Microsoft Edge et Internet Explorer 11
  • Adobe Flash Player 11.2.202.554 et versions antérieures pour Linux

3 - Résumé

De multiples vulnérabilités ont été corrigées dans Adobe Flash. Elles permettent à un attaquant de provoquer une exécution de code arbitraire.

4 - Contournement provisoire

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

29 décembre 2015
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2015-AVI-567

CERT-FR
2015-12-29