S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 13 janvier 2016
No CERTFR-2016-AVI-019

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans Adobe Acrobat

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2016-AVI-019
Titre Multiples vulnérabilités dans Adobe Acrobat
Date de la première version 13 janvier 2016
Date de la dernière version -
Source(s) Bulletin de sécurité Adobe APSB16-02 du 12 janvier 2016
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • exécution de code arbitraire à distance

2 - Systèmes affectés

  • Acrobat DC versions antérieures à 15.010.20056 pour Windows et Macintosh
  • Acrobat Reader DC versions antérieures à 15.010.20056 pour Windows et Macintosh
  • Acrobat DC versions antérieures à 15.006.30119 pour Windows et Macintosh
  • Acrobat Reader DC versions antérieures à 15.006.30119 pour Windows et Macintosh
  • Acrobat XI versions antérieures à 11.0.14 pour Windows et Macintosh
  • Reader XI versions antérieures à 11.0.14 pour Windows et Macintosh

3 - Résumé

De multiples vulnérabilités ont été corrigées dans Adobe Acrobat. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

13 janvier 2016
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2016-AVI-019

CERT-FR
2016-01-13