S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 21 janvier 2016
No CERTFR-2016-AVI-033

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Vulnérabilité dans Cisco Unified Computing System Manager et Cisco Firepower 9000

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2016-AVI-033
Titre Vulnérabilité dans Cisco Unified Computing System Manager et Cisco Firepower 9000
Date de la première version 21 janvier 2016
Date de la dernière version -
Source(s) Bulletin de sécurité Cisco cisco-sa-20160120-ucsm du 20 janvier 2016
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • contournement de la politique de sécurité

2 - Systèmes affectés

  • Cisco UCS Manager versions antéreures à 2.2(4b)
  • Cisco UCS Manager versions antéreures à 2.2(5a)
  • Cisco UCS Manager versions antéreures à 3.0(2e)
  • Cisco Firepower 9000 versions antérieures à 1.1.2

3 - Résumé

Une vulnérabilité a été corrigée dans Cisco Unified Computing System Manager et Cisco Firepower 9000. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

21 janvier 2016
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2016-AVI-033

CERT-FR
2016-01-21