S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 15 février 2017
No CERTFR-2017-AVI-051

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans Adobe Flash Player

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2017-AVI-051
Titre Multiples vulnérabilités dans Adobe Flash Player
Date de la première version 15 février 2017
Date de la dernière version -
Source(s) Bulletin de sécurité Adobe APSB17-04 du 14 février 2017
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • exécution de code arbitraire à distance

2 - Systèmes affectés

  • Adobe Flash Player Desktop Runtime versions antérieures à 24.0.0.221 pour Windows, Macintosh et Linux
  • Adobe Flash Player pour Google Chrome verions 24.0.0.221 sur Windows, Macintosh, Linux et Chrome OS
  • Adobe Flash Player pour Microsoft Edge et Internet Explorer 11 versions antérieures à 24.0.0.221 sur Windows 10 and 8.1

3 - Résumé

De multiples vulnérabilités ont été corrigées dans Adobe Flash Player. Elles permettent à un attaquant de provoquer une exécution de code arbitraire.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

15 février 2017
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2017-AVI-051

CERT-FR
2017-02-15