S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 13 juillet 2017
No CERTFR-2017-AVI-214

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Vulnérabilité dans Samba

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2017-AVI-214
Titre Vulnérabilité dans Samba
Date de la première version 13 juillet 2017
Date de la dernière version -
Source(s) Bulletin de sécurité Samba du 12 juillet 2017
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • contournement de la politique de sécurité

2 - Systèmes affectés

Samba toutes versions 4.0.0 et postérieures utilisant une version embarquée de Heimdal Kerberos

3 - Résumé

Une vulnérabilité a été corrigée dans Samba. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

13 juillet 2017
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2017-AVI-214

CERT-FR
2017-07-13