CERTFR-2018-AVI-475 Publié le 9 octobre 2018

De multiples vulnérabilités ont été découvertes dans Apple iOS. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-474 Publié le 9 octobre 2018

De multiples vulnérabilités ont été découvertes dans Apple iCloud. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

CERTFR-2018-AVI-473 Publié le 8 octobre 2018

Une vulnérabilité a été découverte dans Moxa EDR-810. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2018-AVI-472 Publié le 8 octobre 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un déni de service et une élévation de privilèges.

CERTFR-2018-AVI-470 Publié le 5 octobre 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à l'intégrité des données.

CERTFR-2018-AVI-469 Publié le 5 octobre 2018

De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et un contournement de la politique de sécurité.

CERTFR-2018-AVI-468 Publié le 4 octobre 2018

De multiples vulnérabilités ont été découvertes dans les produits Cisco. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une exécution de code arbitraire et un déni de service à distance.

CERTFR-2018-AVI-467 Publié le 3 octobre 2018

De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une exécution de code arbitraire à distance.

CERTFR-2018-AVI-466 Publié le 3 octobre 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un déni de service.