CERTA-2010-ACT-051 Publié le 24 décembre 2010
Durant cette période de fêtes, accompagnée des traditionels échanges de vœux, le CERTA vous conseille fortement de rester vigilant car il est tentant pour …
CERTA-2010-AVI-630 Publié le 23 décembre 2010
Une vulnérabilité dans OpenSC a été corrigée et permet à un utilisateur malveillant d'exécuter du code sur une machine par l'intermédiaire d'une carte à puce spécialement conçue.
CERTA-2010-AVI-628 Publié le 23 décembre 2010
Une vulnérabilité affectant HP Power Manager permet, entre autres, l'exécution de code arbitraire à distance.
CERTA-2010-AVI-627 Publié le 23 décembre 2010
De nombreuses vulnérabilités, liées à l'utilisation de versions anciennes du code OpenSSL, affectent Blue Coat Reporter. Les plus dommageables permettent à un utilisateur malveillant d'exécuter du code arbitraire à distance.
CERTA-2010-AVI-626 Publié le 23 décembre 2010
Une vulnérabilité dans VMware ESXi permet à une personne malintentionnée de contourner la politique de sécurité.
CERTA-2010-ALE-021-003 Publié le 22 décembre 2010 Cloturée le 9 février 2011
L'éditeur a publié un correctif le 08 février 2011. Une vulnérabilité dans Microsoft Internet Explorer permet à un utilisateur malveillant d'exécuter du code arbitraire à distance par l'intermédiaire d'une page web spécialement conçue.
CERTA-2010-AVI-625 Publié le 21 décembre 2010
Une vulnérabilité dans des produits Kerio permet de contourner la politique de sécurité.
CERTA-2010-AVI-624 Publié le 21 décembre 2010
Deux vulnérabilités ont été corrigées qui permettaient de l'injection de code indirecte à distance.
CERTA-2010-AVI-623 Publié le 20 décembre 2010
Une vulnérabilité touchant ISC DHCP permet à un attaquant d'effectuer un déni de service.