CERTFR-2019-AVI-177 Publié le 17 avril 2019

De multiples vulnérabilités ont été découvertes dans Oracle Virtualization. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une atteinte à l'intégrité des données.

CERTFR-2019-AVI-176 Publié le 17 avril 2019

De multiples vulnérabilités ont été découvertes dans Oracle Sun Systems. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

CERTFR-2019-AVI-175 Publié le 17 avril 2019

De multiples vulnérabilités ont été découvertes dans Oracle MySQL. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

CERTFR-2019-AVI-174 Publié le 17 avril 2019

De multiples vulnérabilités ont été découvertes dans Oracle Java SE. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

CERTFR-2019-AVI-173 Publié le 17 avril 2019

De multiples vulnérabilités ont été découvertes dans Oracle Database Server. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2019-AVI-172 Publié le 17 avril 2019

Une vulnérabilité a été découverte dans le noyau Linux de SUSE. Elle permet à un attaquant de provoquer un déni de service à distance.

CERTFR-2019-AVI-171 Publié le 16 avril 2019

De multiples vulnérabilités ont été découvertes dans Foxit Reader et PhantomPDF. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

CERTFR-2019-AVI-170 Publié le 15 avril 2019

Une vulnérabilité a été découverte dans Apache Tomcat. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2019-AVI-169 Publié le 15 avril 2019

De multiples vulnérabilités ont été découvertes dans Juniper Junos OS. Elles permettent à un attaquant de provoquer un déni de service et une atteinte à la confidentialité des données.

CERTFR-2019-AVI-168 Publié le 15 avril 2019

Une vulnérabilité a été découverte dans Palo Alto Expedition. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).