CERTFR-2015-AVI-559 Publié le 21 décembre 2015
Une vulnérabilité a été corrigée dans Xen. Elle permet à un attaquant de provoquer un déni de service.
CERTFR-2015-AVI-558 Publié le 21 décembre 2015
De multiples vulnérabilités ont été corrigées dans le noyaux Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.
CERTFR-2015-AVI-557 Publié le 21 décembre 2015
De multiples vulnérabilités ont été corrigées dans Cisco IOS et IOS XE. Elles permettent à un attaquant de provoquer un déni de service à distance.
CERTFR-2015-AVI-556 Publié le 21 décembre 2015
De multiples vulnérabilités ont été corrigées dans Citrix XenServer. Elles permettent à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.
CERTFR-2015-AVI-555 Publié le 21 décembre 2015
Une vulnérabilité a été corrigée dans VMWare vRealize Orchestrator et VMWare vCenter Orchestrator. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.
CERTFR-2015-AVI-554 Publié le 21 décembre 2015
De multiples vulnérabilités ont été corrigées dans le noyau Linux de Debian. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.
CERTFR-2015-ALE-015 Publié le 21 décembre 2015 Cloturée le 10 mars 2016
Depuis le début du mois de décembre 2015, et plus massivement depuis la mi-décembre 2015, le CERT-FR constate à l'échelle nationale une vague de pourriels dont le taux de blocage par les passerelles anti-pourriel est relativement faible. Ces pourriels ont pour objectif la diffusion du …
CERTFR-2015-ACT-051 Publié le 21 décembre 2015
Cet article s'inscrit dans la lignée des bulletins d'actualité CERTFR-2014-ACT-037 et CERTFR-2015-ACT-044, concernant l'identification des programmes exécutés …
CERTFR-2015-AVI-553 Publié le 18 décembre 2015
De multiples vulnérabilités ont été corrigées dans les produits Bluecoat. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
CERTFR-2015-AVI-552 Publié le 18 décembre 2015
De multiples vulnérabilités ont été corrigées dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.