CERTFR-2019-AVI-391 Publié le 14 août 2019

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2019-AVI-390 Publié le 14 août 2019

De multiples vulnérabilités ont été découvertes dans le noyau Linux de Red Hat. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à la confidentialité des données.

CERTFR-2019-AVI-389 Publié le 14 août 2019

De multiples vulnérabilités ont été découvertes dans Nginx. Elles permettent à un attaquant de provoquer un déni de service à distance.

CERTFR-2019-AVI-388 Publié le 14 août 2019

De multiples vulnérabilités ont été découvertes dans Apple SwiftNIO. Elles permettent à un attaquant de provoquer un déni de service à distance.

CERTFR-2019-AVI-387 Publié le 14 août 2019

Une vulnérabilité a été découverte dans Tenable Nessus. Elle permet à un attaquant de provoquer un déni de service à distance.

CERTFR-2019-AVI-386 Publié le 14 août 2019

Une vulnérabilité a été découverte dans Joomla!. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

CERTFR-2019-AVI-385 Publié le 13 août 2019

De multiples vulnérabilités ont été découvertes dans les produits Siemens. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

CERTFR-2019-AVI-384 Publié le 13 août 2019

De multiples vulnérabilités ont été découvertes dans les produits Schneider Electric. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2019-AVI-383 Publié le 13 août 2019

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2019-AVI-382 Publié le 13 août 2019

Une vulnérabilité a été découverte dans Fortinet FortiRecorder. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.