CERTFR-2018-AVI-411 Publié le 28 août 2018

Une vulnérabilité a été découverte dans Fortinet FortiManager. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2018-AVI-410 Publié le 27 août 2018

De multiples vulnérabilités ont été découvertes dans OpenSSH. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2018-AVI-409 Publié le 27 août 2018

De multiples vulnérabilités ont été découvertes dans Fortinet FortiCloud. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

CERTFR-2018-AVI-408 Publié le 24 août 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-407 Publié le 24 août 2018

Une vulnérabilité a été découverte dans Fortinet FortiOS. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2018-AVI-406 Publié le 23 août 2018

De multiples vulnérabilités ont été découvertes dans Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2018-AVI-405 Publié le 23 août 2018

Une vulnérabilité a été découverte dans Apache Struts 2 . Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2018-AVI-404 Publié le 23 août 2018

Une vulnérabilité a été découverte dans phpMyAdmin . Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

CERTFR-2018-AVI-403 Publié le 22 août 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-402 Publié le 20 août 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à l'intégrité des données.