CERTFR-2017-AVI-008 Publié le 11 janvier 2017
De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une élévation de privilèges.
CERTFR-2017-AVI-006 Publié le 11 janvier 2017
De multiples vulnérabilités ont été corrigées dans Adobe Flash Player. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.
CERTFR-2017-AVI-005 Publié le 11 janvier 2017
De multiples vulnérabilités ont été corrigées dans Adobe Acrobat et Reader. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un contournement de la politique de sécurité.
CERTFR-2017-AVI-004 Publié le 11 janvier 2017
De multiples vulnérabilités ont été corrigées dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer un déni de service et une atteinte à la confidentialité des données.
CERTFR-2017-ACT-002 Publié le 9 janvier 2017
Aujourd'hui, la plupart des codes d'exploitation souhaitent aboutir à l'exécution d'un code arbitraire injecté dans la machine cible. Du point de vue de l'attaquant, …
CERTFR-2017-AVI-002 Publié le 5 janvier 2017
De multiples vulnérabilités ont été corrigées dans Google Android (Nexus). Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.
CERTFR-2017-AVI-001 Publié le 2 janvier 2017
De multiples vulnérabilités ont été corrigées dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une élévation de privilèges.
CERTFR-2017-ACT-001 Publié le 2 janvier 2017
La capture de paquets au format PCAP est une pratique répandue dans le cadre d'opérations d'investigation numérique. Elle permet d'observer les communications …