CERTFR-2018-AVI-250 Publié le 23 mai 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une exécution de code arbitraire et un déni de service à distance.

CERTFR-2018-AVI-249 Publié le 23 mai 2018

De multiples vulnérabilités ont été découvertes dans Joomla!. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-248 Publié le 22 mai 2018

Une vulnérabilité a été découverte dans le noyau Linux de RedHat. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2018-AVI-247 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans Citrix XenMobile. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un contournement de la politique de sécurité.

CERTFR-2018-AVI-246 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans Fortinet FortiOS. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données et une élévation de privilèges.

CERTFR-2018-AVI-245 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service.

CERTFR-2018-AVI-244 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans BIND. Elles permettent à un attaquant de provoquer un déni de service à distance.

CERTFR-2018-AVI-243 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2018-AVI-242 Publié le 22 mai 2018

De multiples vulnérabilités ont été découvertes dans les produits Tenable. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2018-AVI-241 Publié le 17 mai 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire et un déni de service.