CERTFR-2018-AVI-528 Publié le 2 novembre 2018

Une vulnérabilité a été découverte dans les points d'accès Cisco . Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

CERTFR-2018-AVI-527 Publié le 2 novembre 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à l'intégrité des données.

CERTFR-2018-AVI-526 Publié le 2 novembre 2018

De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2018-AVI-525 Publié le 31 octobre 2018

De multiples vulnérabilités ont été découvertes dans F5 BIG IP. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

CERTFR-2018-AVI-524 Publié le 31 octobre 2018

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2018-AVI-523 Publié le 31 octobre 2018

Une vulnérabilité a été découverte dans Juniper Junos OS. Elle permet à un attaquant de provoquer un déni de service à distance.

CERTFR-2018-AVI-522 Publié le 31 octobre 2018

Une vulnérabilité a été découverte dans Ruby on Rails . Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

CERTFR-2018-AVI-520 Publié le 29 octobre 2018

Une vulnérabilité a été découverte dans Citrix XenServer. Elle permet à un attaquant de provoquer un déni de service à distance.

CERTFR-2018-AVI-519 Publié le 29 octobre 2018

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.