CERTFR-2018-AVI-281 Publié le 13 juin 2018

Une vulnérabilité a été découverte dans Bind . Elle permet à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-280 Publié le 13 juin 2018

Une vulnérabilité a été découverte dans le noyau Linux de Red Hat . Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2018-AVI-279 Publié le 12 juin 2018

De multiples vulnérabilités ont été découvertes dans SCADA les produits Siemens . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-278 Publié le 12 juin 2018

Une vulnérabilité a été découverte dans VMware AirWatch Agent. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2018-AVI-277 Publié le 12 juin 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-276 Publié le 12 juin 2018

De multiples vulnérabilités ont été découvertes dans Asterisk . Elles permettent à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-275 Publié le 12 juin 2018

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une élévation de privilèges.

CERTFR-2018-AVI-274 Publié le 8 juin 2018

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2018-AVI-273 Publié le 7 juin 2018

De multiples vulnérabilités ont été découvertes dans Adobe Flash Player. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

CERTFR-2018-AVI-272 Publié le 7 juin 2018

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un contournement de la politique de sécurité.