CERTFR-2020-AVI-076 Publié le 11 février 2020

De multiples vulnérabilités ont été découvertes dans Adobe Acrobat et Reader. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

CERTFR-2020-AVI-075 Publié le 11 février 2020

Une vulnérabilité a été découverte dans Adobe Flash Player. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

CERTFR-2020-AVI-074 Publié le 11 février 2020

De multiples vulnérabilités ont été découvertes dans Fortinet FortiAP. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et une atteinte à l'intégrité des données.

CERTFR-2020-AVI-073 Publié le 6 février 2020

De multiples vulnérabilités ont été découvertes dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

CERTFR-2020-IOC-001 Publié le 5 février 2020
Les marqueurs techniques suivants sont associés en source ouverte au groupe d'attaquants TA2101 utilisant le rançongiciel Maze (voir la publication CERTFR-2020-CTI-001). Ils sont …
CERTFR-2020-ACT-001 Publié le 5 février 2020
Ces derniers mois, les solutions d'accès à distance sont ciblées par les attaquants dans le but de compromettre les systèmes d'information des entreprises qui les …
CERTFR-2020-AVI-072 Publié le 5 février 2020

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2020-AVI-071 Publié le 5 février 2020

De multiples vulnérabilités ont été découvertes dans le noyau Linux de Red Hat. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

CERTFR-2020-AVI-070 Publié le 4 février 2020

De multiples vulnérabilités ont été découvertes dans Squid. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2020-AVI-069 Publié le 4 février 2020

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.