CERTFR-2015-AVI-568 Publié le 30 décembre 2015
De multiples vulnérabilités ont été corrigées dans Wireshark. Elles permettent à un attaquant de provoquer un déni de service à distance et un déni de service.
CERTFR-2015-AVI-567 Publié le 29 décembre 2015
De multiples vulnérabilités ont été corrigées dans Adobe Flash. Elles permettent à un attaquant de provoquer une exécution de code arbitraire.
CERTFR-2015-AVI-566 Publié le 29 décembre 2015
De multiples vulnérabilités ont été corrigées dans Mediawiki. Certaines d'entre elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.
CERTFR-2015-AVI-565 Publié le 28 décembre 2015
Une vulnérabilité a été corrigée dans phpMyAdmin. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.
CERTFR-2015-AVI-564 Publié le 28 décembre 2015
Une vulnérabilité a été corrigée dans Cisco Jabber for Windows. Elle permet à un attaquant de provoquer une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.
CERTFR-2015-ACT-052 Publié le 28 décembre 2015
Dans un précédent bulletin d'actualité [1], nous présentions comment les cookies HTTP (ou témoins de connexion), pouvaient être utilisés …
CERTFR-2015-AVI-563 Publié le 23 décembre 2015
De multiples vulnérabilités ont été corrigées dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.
CERTFR-2015-AVI-562 Publié le 23 décembre 2015
De multiples vulnérabilités ont été corrigées dans ISC Bind. Elles permettent à un attaquant de provoquer un déni de service à distance.
CERTFR-2015-AVI-561 Publié le 23 décembre 2015
De multiples vulnérabilités ont été corrigées dans le noyau Linux de Fedora. Elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une élévation de privilèges.
CERTFR-2015-AVI-560 Publié le 22 décembre 2015
Une vulnérabilité a été corrigée dans Cisco IOS XE. Elle permet à un attaquant de provoquer un déni de service à distance.