Risque(s)

  • contournement de la politique de sécurité
  • atteinte à l'intégrité des données

Systèmes affectés

GNU wget

Résumé

Une vulnérabilité a été corrigée dans GNU Wget. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Contournement provisoire

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation