Risque(s)

  • Exécution de code arbitraire à distance

Systèmes affectés

  • WordPress versions antérieures à 4.8.3

Résumé

Une vulnérabilité a été découverte dans WordPress . Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation