Risque(s)

  • Déni de service à distance

Systèmes affectés

  • Cisco IOS XE versions antérieurs à 16.3 avec le support BGP EVPN

Résumé

Une vulnérabilité a été découverte dans Cisco IOS XE. Elle permet à un attaquant de provoquer un déni de service à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation