Risque(s)

  • Non spécifié par l'éditeur

Systèmes affectés

  • PHP versions 7.1.x antérieures à 7.1.28
  • PHP versions 7.2.x antérieures à 7.2.17
  • PHP versions 7.3.x antérieures à 7.3.4

Résumé

De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation