CERTA-2002-AVI-263-001 Publié le 12 décembre 2002
Une vulnérabilité présente dans wget permet à un utilisateur mal intentionné d'écraser des fichiers présents sur le poste de l'utilisateur.
CERTA-2002-AVI-262 Publié le 11 décembre 2002
Une vulnérabilité présente dans la primitive système priocntl permet à un utilisateur mal intentionné d'obtenir les privilèges de l'administrateur système (root) sur une machine vulnérable.
CERTA-2002-AVI-260 Publié le 5 décembre 2002
Une vulnérabilité de Microsoft Internet Explorer permet à un utilisateur mal intentionné de lire ou d'exécuter à distance des fichiers présents sur le système de sa victime.
CERTA-2002-AVI-259 Publié le 5 décembre 2002
Une vulnérabilité dans Outlook 2002 permet, par l'envoi d'un courrier électronique judicieusement composé, de réaliser un déni de service sur la machine cible.
CERTA-2002-AVI-258 Publié le 4 décembre 2002
Plusieurs débordements de pile présents sur Sybase Adaptive Server permettent à un utilisateur mal intentionné d'exécuter du code arbitraire ou de réaliser un déni de service à distance.
CERTA-2002-AVI-256-002 Publié le 2 décembre 2002
Une vulnérabilité dans le client de messagerie pine permet à un utilisateur mal intentionné de créer un déni de service.
CERTA-2002-AVI-255-001 Publié le 2 décembre 2002
Une vulnérabilité de la librairie KIO permet à un utilisateur mal intentionné d'exécuter des commandes arbitraires.