CERTA-2011-AVI-720 Publié le 26 décembre 2011
Une vulnérabilité présente dans phpMyAdmin permet d'injecter du code indirectement à distance.
CERTA-2011-AVI-719 Publié le 26 décembre 2011
Une injection de code indirecte à distance est possible dans phpMyAdmin.
CERTA-2011-AVI-718 Publié le 26 décembre 2011
Une vulnérabilité présente dans telnetd permet à une personne malintentionnée distante d'exécuter du code arbitraire avec les privilèges administrateur (root).
CERTA-2011-AVI-717 Publié le 23 décembre 2011
Plusieurs vulnérabilités dans Moodle permettent le contournement de la politique de sécurité et la divulgation de données.
CERTA-2011-ACT-051 Publié le 23 décembre 2011
Le CERTA souhaite à ses lecteurs d'excellentes fêtes de fin d'année. Pour éviter de les gâcher ou d'engâcher les lendemains, le CERTA rappelle …
CERTA-2011-AVI-715 Publié le 21 décembre 2011
Tiki Wiki est vulnérable à l'injection de code indirecte à distance (XSS).
CERTA-2011-AVI-714 Publié le 21 décembre 2011
Une vulnérabilité de PuTTY permet de récupérer des informations d'authentification.