CERTFR-2019-AVI-038 Publié le 30 janvier 2019

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une élévation de privilèges.

CERTFR-2019-AVI-037 Publié le 30 janvier 2019

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2019-AVI-036 Publié le 30 janvier 2019

De multiples vulnérabilités ont été découvertes dans IBM QRadar. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2019-AVI-035 Publié le 29 janvier 2019

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

CERTFR-2019-AVI-034 Publié le 24 janvier 2019

De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2019-AVI-033 Publié le 24 janvier 2019

Une vulnérabilité a été découverte dans Citrix ADC et NetScaler Gateway. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2019-AVI-032 Publié le 23 janvier 2019

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

CERTFR-2019-AVI-031 Publié le 23 janvier 2019

De multiples vulnérabilités ont été découvertes dans Apache Httpd. Elles permettent à un attaquant de provoquer un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2019-AVI-030 Publié le 22 janvier 2019

Une vulnérabilité a été découverte dans le gestionnaire de paquets APT . Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2019-AVI-029 Publié le 21 janvier 2019

De multiples vulnérabilités ont été découvertes dans Moodle . Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité.